やっぱり、ね。

| HOME | 現在のログ | 注意事項 | 過去ログ | 文字検索 | 管理モード |

[475] なんでかなぁ... ( 2007/09/13(Thu) 07:55:30  )

せったー
Eclipse Europa ての入れてみた。
・プロキシ使えない。
・GNU indent 使えない。
よって、却下。
3.2 に戻すことに。

Pleiades てのは、すごいな。
が、eclipse.ini の追加でフルパスを指定しないと使いにくい。

[475-1] Re:なんでかなぁ... (2007/09/13(Thu) 22:26:05  )

せったー
>・プロキシ使えない。
使えるようだ。設定する場所が移動したのね。
>・GNU indent 使えない。
これも使えるようだ。が、細かい設定ができないので、やはり却下。

[戻る]

このフォームから返信してください  ( *の項目は必ず入力してください )
*お名前:
*タイトル:
E-mail:
URL:
*本文:
アイコン:
文字色:
パスワード:  (このパスワードで記事を削除できます)
| HOME | 現在のログ | 注意事項 | 過去ログ | 文字検索 | 管理モード |