やっぱり、ね。

| HOME | 現在のログ | 注意事項 | 過去ログ | 文字検索 | 管理モード |

[582] Radeon 9600/9200 ( 2008/09/27(Sat) 00:37:17  )

せったー
VineLinux4.2 & Radeon 9600/9200 で、GoogleEarth が使えるドライバはこれでした。
http://www.amd.com/us-en/ 経由でダウンロードできるドライバのバージョン
Radeon 9600 : ati-driver-installer-8.39.4-x86.x86_64.run
Radeon 9200 : ati-driver-installer-8.27.10-x86.run

むむ。

[戻る]

このフォームから返信してください  ( *の項目は必ず入力してください )
*お名前:
*タイトル:
E-mail:
URL:
*本文:
アイコン:
文字色:
パスワード:  (このパスワードで記事を削除できます)
| HOME | 現在のログ | 注意事項 | 過去ログ | 文字検索 | 管理モード |